Author Topic: CSED always start in maximized mode  (Read 2856 times)

0 Members and 1 Guest are viewing this topic.

Offline Patrice Terrier

  • ROMs
  • Hero Member
  • *****
  • Posts: 936
  • User-Rate: +62/-1
    • www.zapsolution.com
CSED always start in maximized mode
« on: October 21, 2013, 04:23:55 PM »
José

I did give CSED a new go (on Windows 8.1), but i can't found how to turn off the Maximized mode at startup.

In the "Editor Options", both "Maximize main Windows" and "Maximize Edit Windows" are unchecked,
what should i use to preserve the last coordinates i have used?

...
« Last Edit: October 21, 2013, 05:29:09 PM by Patrice Terrier »
Patrice Terrier
GDImage (advanced graphic addon)
http://www.zapsolution.com

Offline José Roca

  • Administrator
  • Hero Member
  • *****
  • Posts: 2481
  • User-Rate: +204/-0
Re: CSED always start in maximized mode
« Reply #1 on: October 21, 2013, 06:03:01 PM »
Check the option "Save/Restore window placement".

Offline Patrice Terrier

  • ROMs
  • Hero Member
  • *****
  • Posts: 936
  • User-Rate: +62/-1
    • www.zapsolution.com
Re: CSED always start in maximized mode
« Reply #2 on: October 21, 2013, 06:48:49 PM »
Ok, thanks!
Patrice Terrier
GDImage (advanced graphic addon)
http://www.zapsolution.com